SmartVoice Advanced Training
Information Technology Services - Training
The University of Texas at Austin
e-mail: training@its.utexas.edu
# Table of Contents

Introduction .......................................................................................................................... 1
Objectives .............................................................................................................................. 1
Online Help for SmartVoice .................................................................................................. 1
Online Help for Telephone Usage ....................................................................................... 1

Getting Started With SmartVoice ....................................................................................... 2
  Subscribing to SmartVoice ................................................................................................. 2
  Accessing and setting up SmartVoice ............................................................................... 2
  Managing messages via the telephone ............................................................................. 2

Setting up the desktop client .............................................................................................. 3
  Downloading FirstClass Software .................................................................................. 3
  Logging into SmartVoice Using FirstClass ..................................................................... 3

Managing Voice Messages Using FirstClass ..................................................................... 5
  Listening to messages ....................................................................................................... 5
  Replying to and forwarding voice messages .................................................................. 6
  Creating a new message ................................................................................................... 8

Using SmartVoice Advanced Features ........................................................................... 10
  Setting Preferences ......................................................................................................... 10
    Forwarding voice mail to your e-mail address ............................................................ 11
    Receiving Pager Notification ....................................................................................... 12
    Defining the Call Transfer or “Zero-out” Number ..................................................... 12
    Turning off Called, No Message Notification ............................................................ 13
  Faxes ............................................................................................................................... 13
    Setting SmartVoice Message Size and Expiration .................................................... 13
      Limiting Message Length/Size ................................................................................ 14
      Setting Item Limits .................................................................................................. 14
      Setting Message Expiry ........................................................................................... 14

Creating and Modifying Voice Greetings ......................................................................... 15
  Creating a New Greeting ............................................................................................... 15
  Configuring and Scheduling a Greeting ......................................................................... 16
A Quick Word about Web Browser Access ...................................................................... 21
 Appendix B: Quick Reference to Voice Mail System Features ....................................... 22
Introduction

This course is an introduction to SmartVoice, the campus voice mail system for the University of Texas at Austin. Students will learn the advanced functions of SmartVoice including how to use the computer interface options to manage messages and greetings, and set preferences.

Objectives

The learning objectives of this workshop are:

- Using your telephone to access SmartVoice
- Installing desktop software
- Using the desktop software to manage your SmartVoice messages
- Setting SmartVoice preferences
- Configuring advanced greeting options

Online Help for SmartVoice

You can go to http://www.utexas.edu/its/smartvoice via a Web browser to see more SmartVoice documentation. (Some of the documents require the Adobe Acrobat Reader.)

Online Help for Telephone Usage

Go to http://www.utexas.edu/its/telephone/answers/index.php for information on how to use telephone features available to most UT Austin telephone service subscribers.
**Getting Started With SmartVoice**

**Subscribing to SmartVoice**

SmartVoice is available to UT departments at a small monthly cost and installation charge. Voice mailboxes are also available for situations where individuals share a phone but need separate voice mailboxes.

Information about ordering SmartVoice service is available at [http://www.utexas.edu/its/voicemail/start.php](http://www.utexas.edu/its/voicemail/start.php)

**Accessing and setting up SmartVoice**

When you initially subscribe to SmartVoice, you will need to set up your greeting, provide your spoken name and set a personalized password.

The SmartVoice system generates a generic phone greeting and spoken name when your voice mail box is created. You will want to personalize your name and greeting so that your callers hear from you—not an automaton—when they reach your voice mail. All new users of SmartVoice have a temporary password. You will need yours to set up SmartVoice.

To access SmartVoice and set up your mailbox:

1. Call the SmartVoice server access number, 232-1000 (on campus, dial 2-1000).
2. At the mailbox prompt, enter your phone number followed by the # key.
   
   **TIP:** If you're calling from your own line, you can just press the # key.
3. Enter your temporary SmartVoice password and press the # key.

   On your first login:
   - Record your outgoing greeting: Press “82” (greetings), press 1 (external greetings), and follow the prompts. **TIP:** Be sure to press 3 to enable the greeting after it is recorded.
   - Record your spoken name: Press “89” and follow the prompts. **TIP:** Be sure to press 3 to enable the spoken name recording after it is recorded.
   - Change your password: Press 84 and follow the prompts.

**Managing messages via the telephone**

To manage your voice mail using the telephone, log in to your mailbox as above. Once you have accessed your mailbox, follow the prompts to navigate and manage your messages. The SmartVoice Basic Course covers telephone usage more extensively.
Setting up the desktop client

Advanced features of SmartVoice are FirstClass desktop client program. The program lets you listen to your voice messages on your computer, manage all your voice mail settings, create multiple greetings and schedule them, forward messages to your e-mail address, and more.

FirstClass software is available to faculty, staff and students of the University of Texas at Austin at no additional charge.

Downloading FirstClass Software

1. Go to the BevoWare Web site at http://www.utexas.edu/its/bevoware and select the appropriate platform for your computer. Follow the instructions for downloading. If you are not authorized to install new software on your computer due to departmental restrictions, contact your department's technical support staff.

2. Follow the installation wizard instructions. For the Macintosh platform, you must first double-click the FirstClass Installer icon.

Logging into SmartVoice Using FirstClass

1. Open the FirstClass program.
2. Click the Login button.
3. Select the tab for your login type:
   - EID for individual boxes
   - Non-EID for departmental boxes
4. Enter your User ID and Password.
   - For individual boxes, your login is your UT EID and your password is your UT EID password.
   - For Non-EID, or departmental, boxes, use your assigned login and password.
5. Click Login. The “Desktop: SmartVoice” window opens.
Managing Voice Messages Using FirstClass

Listening to messages

The image below shows how different messages display in the SmartVoice desktop mailbox. Unread messages are designated with a red flag.

![SmartVoice Mailbox](image)

**SmartVoice Mailbox**

Double-click any message, and the message window opens. New (i.e., previously unread) messages will begin playing automatically. To play a message again, click the Start/Stop button (green arrow, lower left).

![Voice Message Playback Window](image)
To adjust the playback volume, use the volume slide control on the right of the recorder panel.

**Replying to and forwarding voice messages**

To reply to a voice message with an e-mail message and/or pager notification:

1. Click the reply button in the toolbar, or select **Message ➔ Reply**.
2. Select the recipient address for the reply. If the original sender is not a SmartVoice user, you will need to replace their phone number with their e-mail address in the **To** field.
3. From the **Message** menu, select **Reply Special** to perform the following actions:
   - **Reply All** - Creates a reply addressed to the sender and all other recipients. The sender's name is placed in the "To" field. All other recipients are placed in the "Cc" field.
   - **Reply Sender** - Creates a reply addressed to just the sender.
   - **Reply Original Author** - Creates a reply addressed to just the original sender of a forwarded message.
4. Type your reply in the body of the message or record a new voice message by clicking on the Telephone icon. The process is detailed in the next section, “Creating a new message.”
5. Click on the **Send** or the **Send and Close** buttons. (Note: Anytime you send a message using Smartvoice, you will be given the option to “Unsend” the message by clicking on the unsend icon. This does not prevent message from having already been forwarded via pager or e-mail to another location, which occurs instantly.)
TIP: To include the original voice message with your text reply, you must forward the message instead of replying.
Creating a new message

1. First, select a Smartvoice form for the new message.
   - For the standard form, select Message ➔ New Message, or…

   ![SmartVoice Standard New Message Form]

   - Select Message ➔ New Message Special
     for other available forms as follows:

     | Form             | Usage                                      |
     |------------------|--------------------------------------------|
     | File Transfer    | To send a file in a message               |
     | Image Message    | To just send a picture                    |
     | Mail             | Standard Mail Message                     |
     | Message          | Instant message via FirstClass            |
     | Phone Call       | Phone call notification.                  |

   Available Special Message Forms

   Further discussion will focus on the standard **New Message Form**.
2. On the standard **New Message Form**, enter the recipients’ names in the **To:** field.

All users known to the server (including names you added as personal addresses) are stored in the Directory. To address a message to any user in the Directory, you can type a partial name. When you press Tab or Enter/Return, the whole name is filled in if what you typed is unique in the Directory. If the Directory cannot find an exact match, it displays a list of near-matches. Select the name you want, then click To, Cc, or Bcc; or use your mouse to click/drag the name to the appropriate field.

3. Type the message body in the lower pane of the message form or record a new message by pressing the **Telephone Icon**.

If you click on the Telephone Icon, you will need to have a Microphone on your computer system to record your message. Record your voice message by clicking on the red icon to start and stop the microphone.

![](image)

**SmartVoice Message Recording Functions**

4. From the **File** menu, select **Attach** to attach a file to the message, if an attachment is required. (If you have recorded a message, it will be attached as a Wav file.)

You can drag a file to the message envelope. You can also use this method to attach objects, such as documents, files or recordings (.wav files) attached to other messages.

5. From the **Message** menu, select **Send** to send the message, or click the Send button.
Using SmartVoice Advanced Features

This section describes some of the most popular features of SmartVoice.

Setting Preferences

This list is not comprehensive documentation of all the choices available to you in your Preferences. Complete Preferences documentation can be found in the Help menu (open Preferences, then go to the menu bar and select Help> About this Window).

Where to find the Preferences Menu:

- Windows Desktop Client: under the Edit menu
- Macintosh Desktop Client: under the FirstClass menu
- Using a Web Browser: See the Preferences Link in the left-hand column.

FirstClass/SmartVoice Preferences Menu and Edit → Preferences
Forwarding voice mail to your e-mail address

To forward your voice mail messages to your e-mail account:

1. From the Preferences menu, select Messaging, then select Mail Rules.

![Preferences menu screenshot]

**Messing Tab Subtabs under FirstClass Edit→Preferences**

2. Complete the “Automatically forward” section.

   About mail types:
   - Local mail (messages sent from within the SmartVoice system)
   - Internet mail (e-mail sent to you at [your_username]@smartvoice.utexas.edu)
   - Voice mail (messages left by phone)

   In the menu bar for each type of mail, select:
   - "No" for none of that type of mail
   - "Yes" for all of that type of mail
   - "Urgent only" so you will notified only if the sender marked the message urgent

   About method:
   - Redirect will make messages in your e-mail inbox appear to have come directly from the sender.
   - Forward will make messages appear to have come from your SmartVoice address, [your_username]@smartvoice.utexas.edu.
Receiving Pager Notification

NOTE: If your pager does not have an e-mail address, you cannot use pager notification.

To be alerted by pager whenever a message is left in your SmartVoice mailbox:

1. From the Preferences menu, select Messaging, then select Paging.
2. Fill in the pager e-mail address field.
3. Choose a method to forward the message:
   - Redirect retains the original list of recipients (for information purposes only; they do not receive additional copies)
   - Forward replaces the original list of recipients with the new recipient (the same behavior you see when you manually forward mail)
4. Complete the “Items to forward to pager” section.

About mail types:

- Local mail (text messages sent from within the SmartVoice system)
- Internet mail (e-mail sent to you at [your_username]@smartvoice.utexas.edu)
- Voice mail (messages left by phone)

In the menu bar for each type of mail, select:

- "No" for none of that type of mail
- "Yes" for all of that type of mail
- "Urgent only" so you will notified only if the sender marked the message urgent

Defining the Call Transfer or “Zero-out” Number

SmartVoice allows you to program your greeting to allow callers to transfer to another extension by pressing a key during the message; for example, the key might transfer callers to the department’s reception desk. If you activate this feature, be sure to include instructions in your greeting. You may define two numbers as transfer-out numbers.

To allow callers to transfer to a receptionist, cell phone or other line:

1. From the Preferences menu, select Messaging, then select Voice from the menu.
Call Transfer Menu under FirstClass Messaging Tab

2. In the Call transfer menu section, select the **Key** you want callers to press to be transferred to your chosen number.

3. Using no punctuation, enter the phone number to which callers will be transferred:
   - Campus numbers: Enter the 5-digit campus phone number.
   - Off-campus numbers: Enter the 10-digit local phone number (512 area code followed by 7-digit local number). **NOTE**: Do not enter 9 before the number.
   - Long distance numbers: Not allowed.

**Turning off Called, No Message Notification**

By default, SmartVoice records a “called, no message” notice when callers hang up without leaving a message. To turn off this feature, from the **Preferences** menu, select **Messaging**, then select **Voice** and clear both of the “Called, no message” options.

**Faxes**

SmartVoice is not configured to receive faxes at this time.

**Setting SmartVoice Message Size and Expiration**

Your mailbox is allotted 20 megabytes (MB) of space. You can change the size of messages and change the message expiration time. Changing these settings can impact the number of messages you can receive and save.
To set message size and expiration, open your SmartVoice desktop, and open or highlight the Mailbox. From the **Collaborate** menu, select **Permissions**.

![SmartVoice Mailbox Permissions](image)

**SmartVoice Mailbox Permissions**

**Limiting Message Length/Size**

To limit voice message length, you must limit message size. One minute of message length equals 250 kilobytes (K). The default setting is "No limit." This limit also applies to text messages. To change this setting:

1. Multiply the number of minutes of message length you wish to allow by 250 K. For example, to limit incoming messages to two minutes, enter 500k (250k x 2).
2. Enter the result in the “Limit messages above” field.
3. Select how messages that exceed the limit should be handled in the **Handling** field:
   - To reject large messages and notify the sender, select **Reject with NDN**.
   - To reject large messages without sending a notice, select **Reject quietly**.

Note: Limiting message size is not recommended, since telephone callers leaving voice messages that exceed the limit will not know that you did not receive their message. Change default setting only with extreme caution.

**Setting Item Limits**

By default, there is no limit on the number of items allowed in your mailbox. To set a limit, enter the maximum number of items desired in the **Item limit** field.

**Setting Message Expiry**

By default, messages expire after 30 days. To change the number of days, use the **Message expiry (days)** field. In addition to “default,” choices are “never” or a specific number of days.
Creating and Modifying Voice Greetings

With the SmartVoice desktop client program, you can create custom greetings that override your default greeting to respond to specific circumstances. You can:

- Create a special greeting for calls originating from a specific number. For example, you could create a message that tells your kids what time to be home for dinner when they call from their cell phone!

- Create a special greeting for calls to a specific number if you have multiple numbers that are answered by the same SmartVoice box. For instance, if you have a different phone number for students to call, you can create a greeting just for them.

- Create a greeting to play during certain hours of the day. For example, if you are always traveling between the Pickle and Austin campuses between 1 and 2 in the afternoon, you can alert your callers that you’ll be back in the office shortly.

- Create a greeting that automatically transfers callers to another number, or one that provides information and disconnects without allowing messages to be left.

Creating a New Greeting

There are two steps to creating a special greeting:

1. Recording the greeting.
2. Editing the greeting’s basic information.

You can record a greeting using the desktop program if you have a microphone on your computer, or you can use your telephone to do so.

To create a new greeting using the desktop program:

1. From the SmartVoice Desktop, double-click Voice Greetings.
2. From the File menu, select New and then New Voice Greeting from the menu.
3. Enter a Name for the greeting.
4. Leave the Greeting Type set to "External."
5. Select the Status for the greeting:
   - Select "Enabled" if this greeting will have a routine repeating schedule.
   - Select "Override" if you want this greeting to play in place of other greetings during the period scheduled for this greeting.
   - Select “Disabled” if you are not currently using the greeting.
To record a new voice greeting using your telephone:

1. Login to SmartVoice using a phone.
2. Press 82 to access your greetings.
3. Press 1 for your external greetings.
4. Select the greeting you wish to record. If necessary, press 6 to skip to the next greeting.
5. Press 5 to begin recording.
6. Press # to end recording.
7. Press 2 to review your greeting. You can then repeat steps 5-7 if you’re not satisfied with the greeting. When finished, just hang up.
8. Use the First-Class client to finish configuring your greeting.

After recording your greeting, configure it according to the options in the next section.

**Configuring and Scheduling a Greeting**

There are many ways you can configure your greeting. You can schedule it to play at certain times or for particular callers. You can associate certain call transfers or other activities based on a greeting and its schedule.

To configure and schedule greetings:

1. From the SmartVoice Desktop, double-click **Voice Greetings**. This window lists all existing greetings.
2. Double-click the greeting you want to configure. The greeting form opens with four tabs: general, call handling, scheduling and faxes. These will be taken in order to describe what you can do with each feature.

**General Tab**

Optional: Add comments describing your greeting in the “Comments” field.

If you have more than one phone number forwarding to your mailbox, you can customize a greeting based on the number dialed by the caller, using the “Numbers dialed” field:
1. Enter the number(s) dialed, using all 10 digits, including area code.

2. Do not use punctuation unless you enter multiple phone numbers, which must be separated by commas.

You can customize a greeting for specific incoming phone numbers by completing the “Caller numbers” field. If this field is used, only someone calling from the number(s) you enter will hear this greeting.

1. Enter the caller number(s) in this field, using 5 digits for UT campus numbers, and 10 digits for off-campus numbers.

2. Do not use punctuation unless you enter multiple phone numbers, which must be separated by commas.

You may use wild cards in this field using the star key. For example, to customize a greeting for calls from all UT numbers, enter: 471*,475*,495*,232*

You can add addressing options to your greeting by using the “Addressing options” field:

1. Select an action option.
   • “To” will automatically forward messages from callers who hear this greeting to the address you enter in this field. You will not get a copy of this message in your Mailbox.
   • “Cc” will automatically copy all messages from callers who hear this greeting to the address you enter in this field. You will get a copy of this message in your Mailbox.

2. Fill in the address field. This can be the name of a person who is in the SmartVoice Directory, or any valid email address.
Call Handling Tab

Use the Call Handling tab to give callers a wide variety of answering options.

Greetings: Call Handling Tab

Select how messages from callers who hear this greeting will be handled.

- **Normal handling** allows the caller to leave a message after your greeting plays. This is the default setting.

- **Mark messages urgent** gives messages a priority of urgent. This is useful if you set your paging preferences to only notify you of urgent messages.

- **Transfer to system number** - leave blank. There is no "system number" currently programmed on the SmartVoice server.

- **Transfer to custom number** lets you enter a 5-digit campus extension or an external 10-digit number in the space provided. The caller will be transferred automatically and will not have the option of leaving a voice message. You do not have to have a voice greeting recorded to use this feature.

- **Disconnect after greeting** restricts callers who receive this greeting from leaving a message. The greeting will play and the caller will be disconnected. If you select this option, and record a greeting for it, you may wish to inform callers they will be disconnected after the greeting.

The “Caller transfer” can be used to allow callers to transfer to an alternate number instead of, or in addition to, leaving you a voice mail message. "Allow callers to transfer" is selected by default. This allows callers to use the transfer options you set in your voice preferences.
• *Allow callers to transfer*—Clearing the checkbox(es) will prevent callers from using any transfer options set either on this greeting or on the Preferences form.

• *Override transfer menu preferences* allows you to override, for this greeting only, the transfer preferences you set on the Edit→Preferences form. Enter the key(s) and transfer number(s) you want to use as overrides.

  NOTE: If callers provide feedback that they are being cut off when transferring, the system may be disconnecting too quickly and the number is not being properly processed. You can follow the number with a comma (,) for a one-second pause, or a semi-colon (;) for a five-second pause.

**Scheduling Tab**

Use the Scheduling tab to schedule the greeting to play at specified times only.

![Scheduling Tab](image)

**Greetings: Scheduling Tab**

• Fill in the *Starts at* field with the chosen start date and time for this greeting.

• Fill in the *Ends at* field with the chosen end date and time for this greeting.

• *Time zone*: Leave the default setting.

• Choose the *duration* you want the greeting to play.

  **TIP:** You can set "Starts at" and "Duration," and the "Ends at" date and time will fill in automatically. You can also set "Starts at" and "Ends at" dates and times, and "Duration" will fill in automatically.

• Optional: Select a background *color* for this greeting in calendar view.

• If you want this greeting schedule to repeat at regular intervals, choose an interval from the dropdown list in the *Repeat interval* field.
• If you chose a repeat interval, you may wish to choose an end date from the dropdown calendar at *Repeat until*.

You can view your scheduled greetings by opening your Voice Greeting folder and clicking on one of the calendar buttons at the top of the window. The calendar view options are by month, by week, or by day.

---

**Faxes Tab**

Fax reception is not supported in SmartVoice.

**A Quick Word about Web Browser Access**

You can access your SmartVoice mailbox using any Web browser.

2. Select the appropriate login type.
3. Enter your login and password.

The Web client allows you to hear your voice mail from any computer and you can still change and update your preferences.
# Appendix B: Quick Reference to Voice Mail System Features

## Telephone Login

<table>
<thead>
<tr>
<th>Desired Action</th>
<th>SmartVoice</th>
</tr>
</thead>
<tbody>
<tr>
<td>Navigating to a specific message.</td>
<td>Use the 4 button on the phone keypad to go backwards through the list of messages and the 6 button to go forwards.</td>
</tr>
<tr>
<td>Login short-cut</td>
<td>When dialing from your voice mail phone, dial the voice mail access number; at the prompt, you can just press the pound (#) key without the box number.</td>
</tr>
<tr>
<td>Express messaging (to leave a message w/out ringing the receiver’s phone)</td>
<td>Dial 232-1001 for express messaging. At the prompt, enter recipient’s box number.</td>
</tr>
</tbody>
</table>

## Telephone Greetings

<table>
<thead>
<tr>
<th>Desired Action</th>
<th>SmartVoice</th>
</tr>
</thead>
<tbody>
<tr>
<td>Creating a greeting based on time of day, date, caller ID, number dialed, or overriding the default greeting.</td>
<td>Multiple greetings are available. Greetings may be programmed and scheduled by using the client desktop software or a web browser, then recorded by telephone or via computer that is equipped with a microphone. Greetings can either recur or be given a one-time “override” status. Greetings can be customized based on caller ID or number dialed. Go to File&gt;New&gt;New Voice Greeting in the client menu.</td>
</tr>
</tbody>
</table>

## Transfer-Out Numbers

<table>
<thead>
<tr>
<th>Desired Action</th>
<th>SmartVoice</th>
</tr>
</thead>
<tbody>
<tr>
<td>“Zero-out” to another phone. Transfer a caller to someone else’s voice mail</td>
<td>Transfer-outs are managed by the mailbox user (see Preferences &gt; Messaging &gt; Voice).</td>
</tr>
<tr>
<td>Transferring messages to other phones.</td>
<td>Flash or use “Link” button on phone, dial 21001 and type in UT phone number when prompted. End with “#” and hang up.</td>
</tr>
<tr>
<td>Desired Action</td>
<td>SmartVoice</td>
</tr>
<tr>
<td>------------------------------------------------------------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Transferring out during the greeting.</td>
<td>Transfers can go to campus or off-campus local phones. Two separate transfer-outs are available. Users may choose from 0, 1, 3, 4, 6, and 9 for the digits pressed by the caller. NOTE: When the key for the transfer-out is set to zero, the transfer only works when the key is pressed before the beep (known bug).</td>
</tr>
</tbody>
</table>

## Forwarding Your Telephone to Other Voice Mail Users

<table>
<thead>
<tr>
<th>Desired Action</th>
<th>SmartVoice</th>
</tr>
</thead>
<tbody>
<tr>
<td>Forwarding your phone to another phone.</td>
<td>If you forward your phone to a second phone, and if the second phone forwards the caller to voice mail, the caller will still get your voice mailbox.</td>
</tr>
</tbody>
</table>

## Pager Notification

<table>
<thead>
<tr>
<th>Desired Action</th>
<th>SmartVoice</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pager Notification</td>
<td>Pager notification of a new message can be configured by the mailbox user. Go to Preferences &gt; Messaging &gt; Paging.</td>
</tr>
<tr>
<td>What kinds of pagers will work?</td>
<td>Only pagers with e-mail addresses will work. This includes almost all modern pagers.</td>
</tr>
<tr>
<td>Paging Hours with SmartVoice</td>
<td>Paging is 24 hours a day.</td>
</tr>
</tbody>
</table>

## Non-standard Box Types

<table>
<thead>
<tr>
<th>Desired Feature</th>
<th>SmartVoice</th>
</tr>
</thead>
<tbody>
<tr>
<td>Announcement-only boxes</td>
<td>Programmable by user. Open a voice greeting, select Call Handling Tab, select “Disconnect after greeting” button.</td>
</tr>
<tr>
<td>Routing Boxes</td>
<td>Sub-box owners have login privileges via telephone, client software or web browser. Access to the main routing box is by telephone only.</td>
</tr>
</tbody>
</table>
## Mailbox Portability

<table>
<thead>
<tr>
<th>Desired Feature</th>
<th>SmartVoice</th>
</tr>
</thead>
<tbody>
<tr>
<td>Transferring mailboxes from one phone to another (after an office move).</td>
<td>Mailboxes can be moved from one phone to another with all greetings and settings intact. A mailbox can also be on multiple phones.</td>
</tr>
</tbody>
</table>